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1£ PCB B2 il sR 82 2B 89 R &1 PCB iIFEmE - EFEHENEGE « SR NS -
169 | FFE[IE7 87250 P Y o B oR AT Ky f]?
(A) IPC-SM -840C (B) IPC-CC -830A (C) IPC-HM-860 (D) IPC-TE-870 °
A& & PCB i SCFHIE ISR ~ 56k - fRarEHEHA
170 ' (A)FEMFHEREIRL - EAFLA B B)EIRIFFEEEIGE A B (OPCB HHIAYEE » HiEIE D)+
HIgEER o
TEEERAR RS b (BEeTiE) 5L —E e EET g & e LRI B 2k Ik
171 Gk R Rt R Bem e aeig K
(A)VEF (B)iE<E (O)FHEE (D)hRE °
7 PCB #NB4REESE R IR T FF I A 4 4% <~ TellEg » AR e 2
(A) PREFERISBRE—EL (B) B e S (C AR BEES (O M odsRk B M (D) AT /KELN K IIEE -
7 TEEBRSH > $F PRS- > DIEVEEESE 2 B E L —Eiiiaefg - IR R ?

(A) WHNEEELTEE (B) FiIETTiAaRs (O) SREBLsR e (D) fRfit BIF Z $FHEIEAE -
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174

AQI (Automated Optical Inspection)/& H B2 & HL iy - AOL £ N3IWE—{E PCB SRR &R MY
AERER A (R?
(A)ErEMissing) B)fmfHSkew) (C)#FE(solder bridge) (D)EA# (tomestone)

175

PCB % JEthtt'E Ry = Ha s - HA4H8/5(A) FR-4 (B) FR-1 (C) CEM-3 (D) CEM-1 °

176

PCB ZEZ §57%, B B LA AR £?
(A) PIESREE (B) MESRSRHE (O) MSHSTEHE (D) =BT -

171

1 1000 fRFFEEERE A PCB _EAHER SRS SR e iR - TEPD NN BEEE A KA BRI 2
(A)5 (B)10 (C)20 (D)30 -

178

MRS A A A B E 4 T2(A) PADS (B) OrCAD (C) Protel (D) AutoCAD -

179

PADS Logic ZE& 4@ BT E M F2(A) sch (B) peb (C) asc (D) lib »

180

PADS 7 i e TRE 2 Seat ks 2(A) B3 (B) BE T8RS (C) HEMRASHE (D) SRt -

181

PADS Logic Hp » 25 Display Grid £ 100 » 81l B/ 772(A) 2.54 (B) 100 (C) 0.254 (D) 10 -

g Qw» g g

182

PADS Logic EZEFITIIME - (EHEETEESHFAITECER > AR MERREAS?
(A) Ctrl+Tab (B) Ctrl+R (C) Ctrl+F (D) Ctrl+Shift+F -

183

PADS Logic H{a) R mR s #2147
(A) Refresh <End> & (B) Add Connection <F2> B;" (C) Option <Ctrl+Enter> i— (D) Zoom <Ctrl+W>

&

184

F£ Pads Logic 4554 B IR EHF 2 {mi% 1 » 5142 Shift §2 > [FINRFF B A RERERTRS) - AlE
YT EE T E R ? (AT E G)EE OfFA OFET -

185

1F Pads Logic &% FEF&BE(Grids)H #4518 BE(Design)H ~ (=558 K FA& Bh(Labels and Text){H K
BT BE(Display Grid)fE > 7 Snap to Grid 4J5ERF » & EHH—FEBHME 5 Snap FYTHEE ?
(A)Design (B)Labels and Text (C)Display Grid (D)Design F1 Display Grid °

186

+
£ Pads Logic 2&51/ASIEFAHYEIFE - FIIF Add Filed =% I A7 > Ty —EETER
1€ Add Filed Fy;5 B 2
(A)File Name (B)Company Name (C)Draw Name (D)Scale °

187

{F Pads Logic HVIRIE T » NHEA—{E#HH #7125 (Output Window) » I TEEFHEERIH - HRIE
BHEERIAARERRE - IIH—(E & ERERT 2

(AL EFRAE Messages)EA (B)EE ELFRELELink) FIE—1ER ORBRRALE
(Warnings)#E 4 (D)&k T 53R (Brrors)#E 4 -

188

1£ Pads Logic HYEREE T » ZEERYI(FRTA — (@Y1 EIE 25 (Filter) - PI{EH M IEREEERIZATY)
- DIRERSIAY EdivFilter AIFTRE Filter 117 - FHIWE— Pt th A RIBEThAE ©
(A)Cul+F (B)Ctrl+Alt+ E (C)Ctrl+Alt+ F (D)Ctrl+E -

189

1E Pads Logic 48 B44R s [EIS » 741244 FVE RS E14E DIP20 AL SO20WB » NHI—H B & 1E
HEry ?

(A)BEIEE TALS244 1% > H/8 B i — BE25E Properties— 4% PCB Decals 1%t ©

(B)Bh#EE 7415244 1% - 125 BB A $E—BEI5E Properties— #54% Attributes 3228 o

(C)#E A File—Library » H¥{ Library Manager 25— #5634 Decals $28H

(D) #E A File—Library * H¥7 Library Manager 5 25— #55% Logic %80

190

£ PCB _EHEITZAfifEE - A IHRUE 850 2
(A) T AME T E R EERE B) 2RV AR AR (O SHAEVEA - alf
FEENRIERRS R L (D) = EEBRAYZ M EMTEE G Z M S AT -

191

{579 4 FHBBRHKSY B PCB LRI ARG - il b R & B 2
(A) $HEETE (B) TRV (O) SLFJE (D) DS/ -

192

PCB Wi A S4BT B - 7Rl R(DAERIA ~ ORRE ~ Q)RESERH &t - OZF
flifs ~ G)Mfi% » FHIEREFEESERIERT 2 (A) 12345 (B) 14523 (C) 54213 (D) 31452 -

193

EFRITRBA IR e — A P 2
(A) DSUFAIRAES (B) DUELATACHIES (C) LABISIACIEE (D) DAFA SIS -

194

NHUAS—IE AN SR £ RN 2
(A) B K Ry SRR i - B R (EH (B) B IEEEhRE (O (EHie BME0K > Lsdd
B EHE—(EE R EDRESAE (D) W hI=# -

195

ENRIEE R AR 4G BUHEE © PADS ~ Protel % > BUESER 2 BEREIE HEOCEK R - KEHR A AfEE
FHEEE 2 (A) PCX (B) Gerber (C) Bitmap (D) True Type ©

196

YA TR AR B 4 SRR R B DAL > {484 E 1% PCB Layouts ?
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(A)OrCAD (B)AutoCAD (C)Protel (D)PADS -

197

PADS Logic AR ZEM-RICERT 2 g &5 2
(A)Ctrl+Tab : FHHAZEASMEY (B)Ctrl+R : gi# 90" (CO)Ctl+F © 7/K3FE5R5 (D)Cul+Alt+F © = B 54T -

198

1E PADS Logic #J Setup/Design Rules S5 EHIRRAN T 5 IH—{EFThEERL E & o] & H AE FH %] PADS
Layout {8 ? (A)Default (B)Class (C)Net (D)Differential Pairs ©

199

£ PASD HY Export $%$IHVENRE R H (T > TIAEAFEHRRE T » Frfith (9RE 2 R AERIE A A
] o BER > BEFR DL T it A A (e ] 3 et 2

(A) BEEREIEMESR Trd) B) BREIEMERL T, O IFERBEIEZIEME
Ry Tl D) BFEFEE I ERESL Ty -

FEEAEEEECETHEE=E AN BGA/PGA HE - 3 Staggered Rows #E1E » RIf&rA (B3R ?

2000 () 122 5 (B) FRASHEIIT] (©) MIRBEIIFY (D) $RFNS AR
s | PADS Logic L BURERREINY - A E RN B ORI TEE
(A) Page Up ## (B) Curl ## + JHEUES (C) Curl §2 + W g (D) Insert § °
sy | PADS Layout le B R TR RN - SR E AR AU IR ETEE AR TR SE B?
(A)F1 (B)F2 (C)F3 (D) F4 -
s03 | DADS Logic FBAE(TIERAE ™A REHr 3 B R S B 175572
(A) RIEPEGIREE (B) iU E BEIREE (C) BHETMHIREE (D) B HBEARIRAE -
204 4 U I [ Y BRI A R A TE (Net Name)FH[E] 2R (E BRI AR Y R HRF L (-0
(A) HHEMLE (B) BAHERE (C) tHEMRE (D) 487 fH[E -
205 48 U & [ TR IEIFE (Sheet border) YA T 77794 - Hp i 2R E T LN EHIE
(A) ZEH (B) 30F (O) H# (D) Bk -
206 b BUER PRI - TS BE(Design Grid)AY1EFH Ffel?
(A) 85 5 PERELEEAR (B) B Sy VB (C) S HEMTCF N (D) B iR BEAR -
207 ZEFFI QL ~ 2N3053 ~ TO-39 » 3R TO-39 [BfEEH?
(A)PCB DECAL (B)Value (C)Reference (D)Part Name °
208 - AEMRY|FZEIH o A1 E B Reference I H 2(A)R2 (B)RES-1/4W (C)2K (D)R1/4W -
FH AR 45 > 488 = (Netlis) R » /D FEZ ST ERIE 52
(AZEHFPIE ~ BHESEATE - R ~ HERIG
209 BYEHFrak - BHEAE - B HE - HERI R
OZEFSE ~ SHFRSTEE - MR - BRI
(D)YZE(F1% ~ BB - M2 - EERIR
210 FH1Q1-3~J1 ~J2 ~ RIRS ~ R34 » Tt & (@Z 4
(A)7 {1 (B)8 {[E (C)9 i (D)10 & -
#£ PADS Logic EEEE4EHEAS T - BUHABMEEZRES 100uF EH FFIME & T
211
(A) B) © D)
1 THIHR—{EARSZ PADS Logic FtaE#H (File Export) AYFEZEAE =, 2
(A) *.eco (B) *.txt (C) *.0le (D) *.asc °
1E PADS Logic @%ﬁ/ﬁﬂﬂ#)ﬁﬁ“ ArTHE(E 2
213 | (A) B#h Tools/Library:--#5< (B) Bi#E) Setup/Library---#5< (C) Bi#E) File/Library-- -5 (D) ELE)
View/Library: €54 o
214 PADS Logic Pt > BEM FFoR A 46 FE R [E]9M 2 (A) 2 78 (B) 3 FH (C) 4 7 (D) 5 f -
215 7£ PADS Logic #i% /] UEZ S/ DENREE ? (A) 100 J& (B) 150 J& (C) 200 J& (D) 250 J& -
216 PADS Logic E4 > BOM FEEFAEHE 2
(A) R T5E 2 H#FE (B) £ C:\PADS Projects Eﬁ“ (C) 1£ D #EREH (D) DA BRI »
TG BUER R E A - LATWI%M%@ v B - HARE?
217 (A) v RF Analog GND » = = 'RFEZ4 GND
_|_ .

(B) v ﬁ?@%zﬁ GND » # Analog GND
©) V il T' ERASiEEENEE3iA
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7 =
D) v RFHEGND > - % Analog GND

218

£ PADS Logic ' > #a/ 84 Sheet AY447%?
(A)Setup->Sheets->Rename (B)File->Sheets->Rename (C)Sheets->Rename (D)Tools->Sheets->Rename ©

219

£ PADS Logic H# - FE4g #8452 BB p&IE{% A0{0Z 4= BOM %2
(A)File->Reports->Bill of Materials ¥]7%]
(B)File->Export->Bill of Materials $7]

(O)Tools->Layout Netlist-> Bill of Materials $74]
(D)File->Creat PDF->Bill of Materials ¥74J

220

#AFI{E PADS Logic 7 » LUN B4R bRt al & o] A SR B A TTAF AT NEL?
(A)Ctr+TAB (B)Ctr+S (C)Shift+TAB (D)Shift+S <

221

R AL - SRS (R AT R4 PADS Layout UAEFT PCB layout £
R
(A)ASC (B)REP (C)SCH (D)ECO -

222

A T P A A S B SR P P4 [ TR
(A)FE SRR T B (B4R (OB V=GR TH O)@BERPETE -

223

BEFR EIEEAE ] PCB Layout B —f& & 175 18 {n A ZE S TEERE Bh1E?
(A)doc 1 (B)htm 1% (C)jpg #& (D)net #& ©

224

e e B I s ey S R I — (4l 73
(A)EFELHAYHMEL (B) AR AT FRESEfE # (O S HAHAIHRE SRR (D) SR AH Ay B SR (=

+
%DD

225

BRI B 4E B T B —AEn?
(ACIEERE BSLHRA (OZ R (D)2 T 8 RS A M PR I -

226

BUFERRIE B - EH A —4HER?
(ABEAFERINE B)EIZE TZERENE OFE TZ A oherEE (D)E TZ I FE

227

st —EEERE AR I —(E A EEFEHINER?
(A)Z/ViiggfE BN OFFH O)Z M ID RwIthHEE -

228

£ PADS Logic #1EH » 55 B p ] 4 e I SE 20— (& Dy RE 2887 2
(A)File/Sheets (B)Edit /Sheets (C)Setup/Sheets (D)View /Sheets °

229

1F PADS Logic ¥&fE - it PDF 15 SE 20— (E ThEE 58 0E 2
(A)Tools/Create PDF (B)Edit /Create PDF (C)Help/Create PDF (D)File/Create PDF -

230

1% PADS Logic #/EH » #ifiH netlist & fE BRI —(EThEEHETE 2
(A) Tools/Layout Netlist (B) File/Layout Netlist (C) Edit/Layout Netlist (D) Help/Layout Netlist °

231

1% PADS Logic #&{FH » S8 A B (e RS20 —(E )R8 280 2
(A)File/Import (B)File/library (C)File/Export (D)File/Create PDF °

232

1£ PADS Logic #/Eh » Tools ZhEEFRAY Compare/ECO LhAEH Comparison fZ4EAA PUIHE 1] 4] 551
gE > DU AR & ? (A) Compare Part Attributes (B) Compare Values Attributes (C) Compare Net
Attributes (D) Compare Design Rules ©

233

(GBUERRR B (E A AT e - SRR TR B AN BRI AR ?
(A) gtk 77 1m) ~ 2R §E 7 0] ~ BRI 4mok (B) EEPHIER/N (C) FAEBLEElHE (D) JRERHE -

234

B EEHELIAIE BB R 2
(A) BEFERAE—RE B) HEBTIRS - FEEETTA ) ARSI BB R
JEALE (D) BHHEDTTIRAE L -

235

ADC TR BB EG SR T 5IH—IH ?
(A) R ETTIEELT ADC HRFIEETT (B) SALLREMN AT SREAB A A A SR A [F) > M BEABGAH Rz (O
BIRERMEMFE AN D) gw9bl U Rlbday Bt

236

B IC Z S5 R A e g ?
(A) REBEEA/N TS (B) {REEA R S32HFRY 1 (C) PRFIEFFHEREE T 7 (D) AASEiT IR
FEHMAAIAL -

237

ZHTTI 2 ZE R A (I BR L 7
(A) BER NC 7557 (B) 5 A SR 22 Resth s BRI 7 [ E B BR (C) Ry L 12 HAl B R EE P H F 1 s
(D) A i Al I E—iEE -

238

BRI [ (B 4R/ AR E 2
(&) FAAAF (B) HRESEIRE B 2 JEMITERE (C) EIFRAEAE B KB KT & (D) PIFIEIE
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KK & -

PADS Logic 4& S48 % [l 5 22 s R B RSN Al 2

239 (A)Ctrl+Tab (B)Ctrl+R (O)Ctrl+F (D)Ctrl+Shift+F ©
240 5 B AR RS AR SR - ETE R EE L B Ny — (s sk F a2
(A)Ctrl+R (B)Ctrl+Tab (C)Ctrl+F (D)Ctrl+Shift+F ©
54 | PADS Logic P BRI Y
(A)Ctrl+N (B)Ctrl+0 (CO)Ctrl+S (D)Ctrl+P
PADS Logic 7528k A Z(FEM/A?
(A)EH Tools -> Library -> Library List
242 : (B)H File -> Library -> Library List
(C)FH Edit-> Library -> Library List
DR RERIEAGE B
43 pADS Logic S AR TSI BT L @) o o 4 o) .
244 AGKF PADS Logic H A48 EE % [E[#% 22 PADS Layout B/ EEEESHUHE L7 47
(A)Netlist #& (B)PDF #& (C)BOM #& (D)PCB ## -
245 5 AT E VRS R S > N—3F PCB &t A B — T 52
(MIRZEKRIEFTAE L 2 Z04F BYABMETTE T [ (OZFEEA/N (D) o
246 PADS Logic gxat# /@il » 2E % Top Jig S Bottom J& I I A& 7302
(A) ZEF(Via) (B) #FL (Buried vias) (C) §FL (Blind vias) (D) Bk&% (Jump)
o7 PADS Logic ATLAZEA=HY SPICE #&34g48 %% » A& NHI—ER =2
(A) Intusoft ICAP/4 (B) Berkeley SPICE 3 (C) PSpice (D) Orcad
243 PADS Logic =T EERSHT - [ —ThEEM B TTHE - ARESKZ HA?
(A) JEX =) rHdE PCB MU (B) FE s J71H (O) IEFESEANE D) FEE/ N TFRGIE -
249 | PADS Logic s&atBEE&HF - PREF A Z AT T N E2A) EE &R (B) —fig (C) IC (D) LED -
750 {1 FH PADS Logic 4 %4 s 1 B AVERGE R 71 DIFI4g % PCB?
(AR (B)EEit (O)FS1E R & o (D) ZA 4= ih
751 {5 PADS Logic 4g#4 8 P& B AT BE OF AZ{HE Q7% E B EE QTR N E M M E @ g 2P
HOFELLESEIHRF 2(A) @O0 (B) 200@0 (C) 900®G (D) 9®DOO® -
25 PADS Logic 48 &% ERSEL » #{E5 B Tools/Options/???7E » #8%% Grids #E Design 50 ~ Display
Design 100(A) Line Widths H (B) Text H (C) Design H (D) General & °
PADS Logic A7 {84 Bl 01{o] 5% E v RS U AV AT fy X 242
(A)Set/Design Rules--+
253 ¢ (B) Tools/ Options/ General /Cursor HE Large cross MDiagonal
(O) Tools/ Options/ Design B
(D) Tools/ Options/ General /Cursor HE Full cross MDiagonal
PADS Logic HH ] & HMEAVEERE A ~ B:458 ~ SRR #8270E?
(A) #eFE % T B 5 (Selection Filter Toolbar) Bh# Anything
254 (B) BEFEFEIRE 4REE T E%1(Selection Filter Toolbar) BE%E Duplicate
(C) #E4E 3878 T H%1|(Selection Filter Toolbar) BE#E Parts
(D) B4R P B 4miE T H.%1(Selection Filter Toolbar) ®E#E Properties
PADS Logic /& DA ez g m sk g U EE RS - MDA ESC #i BB 1F 32 R EDhRE?
255 (AT HEZRE—EEERH) B)IhsEE R =EBIIREER) OMtER=(EEEAERH) D)
Mg -NEXREHER) -
256 | ERERIEIAE BT JE A T YA B IENA) IEBEAE - BYEEAE N (O AEL OHAEL -
257 | RFE—E IC EEEREE FFE RS AA)AL B)CL (OJ1 (D)UL -
758 £ PCB Logic #ZEEMRAE Y 7 (A $7 5 TE?
(A Ctrl +F §# (B)f#% Ctrl +Shift+F $# (C)f#% Ctrl +Y §# (D)% Crl +V §# o
750 1 PCB Logic 4g[@ HAEE AV FHulE E?
(A)## Ctrl +Shift+F §# (B)#% Home #2 (O)#% Curl +Alt+E § (D)i# Z+A §#
%60 £ PCB Logic H Ak BERHY = I FE?
(A)¥% Ctrl +AIt+E §8 (B)f#% Ctrl +AI+C 8 (OF% Ctrl +Shift+F $# (D)#% Ctrl 4D # -
1E PCB Logic HHAYZE(FEI4REE 70 H& FIR?
201 (ARF LRSI HIFEPAIEFE BREHEIFEE S HEPHIEFE ORSHEIFE

st RS EE (D)4 lE T2 E(# ] Editing Toolbar
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£ PADS LOGIC 49880V E H A EHE A g 20 For B2

262 (A) Design Grid £ 20 (B) Via Grid £ 20 (C) Display Grid £ 20 (D) Design Grid Only £ 20 °
IE] 2 BRI 2R Ry e
263 ‘ Output portH In Out
(A) “FHHUE SRS (Flat Design) (B) fifi B & @ =31 (Simple Hierarchy Design) (C) #4# M & =5%
%t (Complex Hierarchy Design) (D) Multi-Channel ‘E BERLE -
WE P~ A—(EIE T IC B85 - Hrp—EBARE & 1.26 325 » WEkE 1260 mil - = RHE
FERAIAIRTREE £y 0.94 3205 > ZHEA 12 280 > IR EE & 0.1 320 > WEFTR > X ERZ/D 2
(-630,630) * (830,630)
264 o -
AT0
630
m.m}% 630 (630,630)
(A) 1100 mil (B) 1200 mil (C) 1300 mil (D) 1400 mil °
265 ST ENRIEEREAREE - Z5 220 1 SR Y MNEAY - BEERARE DL T 7 e B A AR s T 2
(A) EMA (B) EMC (C) EMD (D) EMI -
266  PADS Layout B2 A AR EFEZE £ 2(A) sch (B) asc (C) err (D) rep °
PADS Layout Z[1{o] & {2 4g SUMHE T H.?
267 © (A) Drafting Toolbar £ (B) Design Toolbar 5 (C) Dimensioning Toolbar w (D) ECO Toolbar
R
PADS Layout Z1{r] ZEFEREIEARFL T 5.2
268 { (A) Drafting Toolbar 4 (B) Design Toolbar 555 (C) Dimensioning Toolbar w (D) ECO Toolbar
"
269 PADS Layout B /@B EEETH » a4 4R s Y > ml BEfE A for g2
(A) Add Corner (B) Add Via (C) Add Jumper (D) Add Arc °
270 PADS Layout o/ -ETREHETH 0] A TELEF?
(A) Cluster Placement (B) Disperse Components (C) Nudge Components (D) Cluster Manager °
271 PADS Layout Eljm%iﬂr‘cﬁcﬂ% » AT DUSE IR S < D3 ST ER A M B) WO SD) D ©
FE TRV RS B Y R E B e T 7
272 (ADEIFE/STE/E {E%)ﬁ):‘ (B) BERE(ET R s EEs g O EE/EIRE/ S5k 8/
g D)ETa/ B fa/EIR S/ E57E -
7 1 Pads Layout 5T EEEEMEF - %5‘“&% Ctrl $2 - [EIEEE Bl R Slm R ES) - RIEmEAVIHS
187 2 (AR (Zoom In) (B)4E/IN(Zoom Out) (C)= [ fll#7 B 25 (Redraw) (D)7 E A/ NER(Board)
274 1F Pads Layout 2Jga%at » A EIRE(LEEIRECT) » MisERIZE—E5EK M - 55—
SR FlII = B AR e it op e AR R 'xiff“ E 2 (A)EREGUE (B)EERE (COBEARE (D) %Eﬁxﬁf
1E Pads Layout #E/THi4R 2 A » B2 EMidR#R A - BEZTIEETRAY Setup/Design Rules:+ » & HIR
&2y
275 Rules fi%  #ERAE FFIH—(ELHEEEE AR EAE Default Defauk (AR HIIZRREPY 2
= | =2
(A) Clearance (B) Rouing (C) <peta (D)""Fam™ o
76 1E Pads Layout #E77T HEI4RET > MsRFRASARE 12 mils ~ [EEE 12mils > 55T N5 A8 BEEE
E ? (A)12 mils (B)25 mils (C)36 mils (D)48 mils ©
277 35 PCB HREAECMDIYEENZEM: > B 1 PCB nfBUEME » AIFEZFUU(E % e il BB AR 7
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B % 2/ DECR 2l IEAEEEL(MARK) 2 (A)1 (B)2 (O)4 (D)5 °

278

THEAifEEE > BFET AN ERAN —Z 558 ?
(A) P F B2 (B) /INPREEH (C) KPR EMAS (D) Bifir IC -

279

ENI BB RS e 38l ETHAZREIHRY LA AL 2R 2
(A) A5 A LAETE BREEARAY AN (B) BRIEE R HEER TR HIRIE RN (C) B Z(FREIRY T R A LIS
(D) DA EEEHE -

280

EEFRIEI{E PCB ffiigR(Layoudts - HIRGTEG&R - Al — TR 7
(A) firiik&r (B) (E5E4% (O KRR (D) HIHAR

281

PCB fffif&.Z RIS 5 8 (/2 2
(A) THE RIS NS AR TELE (B) R EAEEEMIE O FHE A FMEE
ERET LU E RIS (D) S EEE -

282

WS B A R G RICE - R EE TS E A MR ERS -« EIESEEERSR
B - SAHELERRS - E A E R - e ?

(A) 3 AIER > P T LA Bz (B) S AHIAR ~ BZtbhesk - M DABERE T 33 LUd Rz (C) HhFETr
& 2ETLUERE D) AFRFAIEHE -

283

AL IC 32 A4 8E 75 (despiking capacitor) HAFE BAE/N ~ HHES » HIVEHEE?
(A) FEAEHEENTHE (B) R [ H TRV EE R (O 24t IC BHRARFAIRFEARE =R (D) BB
MBI R A ER R

284

£ PADS Layout F5 253 B A MY & /2 IEmE T = ?
(A)Tools/Options/Global %7€ Design units #5E7E
(B)Setup/Design Rules 2% 7 Units

(O)Setup/Options/Global 5% 1€ Design units E1H
(D)Tools/Design Rules £%7E Units

285

PCB & HERE MR 2 s (XTAL) YS9 ZE R A ©
(AZEFBAEF5EH GND $5ER i B)Z (T T 725 1L HAERARAEHE (O ZsHIRI (& F5EaR
o GRFEE R DL EEE-

286

PADS Layout {£ 5 g i &y AAE T N HIAIHET SRR INBEER ?

(A){E Design Toolbar HY T_EL7I|BES# & &~ (B)Setup/Jumper (CO)Ctrl+Alt+] (D)4 88 H IR RETIRESR
& B5F% Add Jumper °

287

PADS Layout 225 4 fEHES = - FHEZLIE R GHEEAEUR - T 2 B U EHE?
(A)O Enter (B)T Enter (C)C Enter (D)D Enter ©

288

&R 71T (Pre-Routing Analysis)VERRE » LRI $55R ©
(A) B4 B EhfiiarieE (B) PHibE AR AV IE LS E (O 2 B BT A BEEHY T2 (D) REFT
A IR B 5 7ASC#RAE Input 177 °

289

FETHBFUERK > ERAEERER - R (EE SR ?
(A) Ctl + A (B) Crl + X (C) Shift + A (D) Shift + X

290

PCB EMEEIR T 28 A EFE T Y E ST ?
(A) BEEEE (B) HAEEE (O) 8hZIfg 4 (Etch Subclass Name) (D) #4785 (Material) ©

291

617 Rotate 90 HYZHAERIRFZ (I ST 5E 90 [ > mIDAfZ SRR b AR f S e A 2 PR 2
(A) Crl+ AB) Cl + E(C) Ctrl + H(D) Ctrl + R

292

Fited " Auto Miter ; FYZHRE/Z(EE ? (A) BEHfF4R (B) HEhfFfE (O HEEE (D) HEEF -

293

NI EAR RS R FTIE R4S R?
(A) FHPTE IO (B) PUMERHAE ST I (C) BRASIE N (D) HEAA 5 -

294

SR = BREEPR AR Ry (T AR TERE S 00 FEELFAY?
(A) ZEEGENSRE LR (B) S iEp BB EUEINEE (O ZELEHNIES (D) FIEREERTE -

295

[EFEFL(Via)iks PCB [EREHGH - HEBERNUE K EBRGSE G AT E(E?
(A) BERER N » BRGEL &8N (B) EAIERY] > BREEGRK (O EENEMA -
ERRCSUEE )N (D) BAESBEROA > FERGSE &K -

296

P& 4 25 (PCB Editon iyt T S P i B B R R
(A) CAD 3Cf# (B) CAM SCf#: (C) CAI 32 (D) CAS SLff: =

297

TEB SR BRI > AKEERY RE TR
(A) TFESE 5=t (Engineering Change Order) (B) T #2#5% 215 5 (Engineering Design Changes) (C) T
F28% ¥ {F 2 (Engineering Change Operation) (D) B REEHIH] -

298

FE4E DIPS » H pin 1 % pin 4 Z PEEER [ 2(A)2.54mm*4 (B)3000mil (C)400mil (D)300mil
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299 fF#E DIP8 » H pin 1 & pin 8 Z FEEE £ 2(A)700mil (B)800mil (C)8000mil (D)2.54mm*3 °
300 E&fﬁ%ﬁ%ffﬁﬁf WHF KN RAELFE T2
(A)210mm*350mm (B)2100mm*3500mm (C)210mil*350mil (D)2100mil*3500mil °
DUFHREREEK - (o5 R &R B RS 4 Y
301 | (A)VDD £ GND E4R% 5 20mil > EAhE4RE% Ry 10mil (B)## e E S £ 720 (OBRHUEE B
LR VVHAZHHE TOP & (D) 4R BLESR 2 2 RS Ky 8mil
% PCB WU EENRI RSN - A FRaFE &R
302 ¢ (A)Drill file(FEFLERHE) (B)Gerber file(ZfEJE 7 ElEHE) (C)Aperture file(¢RE SR E R (D)BOM
file(ZH—ER)
at
303 T Design Toolbar ZHEEFH » T EHEREEE & T 5B E R R?
Move (B) =222 @\ Radial Move (C) E Spin (D) K, Move Reference Designator ©
304 il EDesign Toolbar ij o NHME R R AT s £ e 00 F£?
Move (B) = Rotate(C) E Spin (D) R Move Reference Designator ©
£ PADS Layout BEESHEETEAGH - ZHERURSSL - FEE .ECO Toolbar T-E.51 N EEHUH [ &
305 i RIFERHEA Z E4
5 M o M0
(A) Add Route (B) 2= Add Com ponent (C) Rename Net (D) -#12. Change Component ©
306 R ERFHER ECO Toolbar ? () 48 8) B () Il (p) i .
307 4 PCB Layout BB B RS BT FHIH— s 7 (A) B (B) K <c> B () &
308 ¢ PCB Layout A FHITh ekt 2 () o 8 B (o) BB (p) (8
w PADS Layout /£ PCB 8 F& 3% IS AR RS E I ASCF 24 MR —ft 2
o) B8 5 B ) & ) bl
1EVUfg LA -/ PCB Layout Bf » &Rz 28 - df8 M Clock 748 BB FE S E i B — 0V &I S 1
310 b SRS B AR M ?
(AfnsaicizesoiavRglE (B)i’mﬂi)&ma%z%iﬂzﬁd]ﬁﬂh (O)H DAt iRz 28 N EPHY common-
mode RF B/ UK RF g5 (DAL E BV TIPERIIAE -
311 - VUfg#eAY Ground Plane 7# %fﬁﬁ“%;&%)z‘?(m (B)2 (C)3 (D)4 o
TEEMR | 25T BHEORE FF-AE#EEI 10 & SR MERRYEETE S Ry 2(fEEk PCB
312 ZHASHEE By 1oz)
(A)5 mils (B)10 mils (C)15 mils (D)20 mils °
FIFH PADS Layout fi PCB &gt » DU Mol By IERERYEETRAZ?
(A) Import .asc FHZE->FHR T EM->E ETTHE AL-> 4
313 (B) Import .asc fEZE->EETTHEML->FFRTTAENL >HgR
(C) Import .asc T‘% E>MsR->FR T EA->H E Tt ENL
(D) Import .asc FEZE->FERTTIRENL-> i gR->H BT ENL
Tz 3-W SEHI?
(A) Trace [E.2 7P EEBEE— 7Y BE— Trace 2 HE
314 : (B) Trace [l 2 /7 FrEEBEE R 2 1A BE— Trace Z HfE
(C) Trace [ 5y FREEBENE = fZ/Y BE— Trace 2 EHE
(D) Trace [H 2 57 BrRE Bk REPU 27 BEE— Trace 2 B &
a [ NI IERERY Pad A/NEL Hole A/ Z [ETRN BRI %2
315 (A) Pad %/ Hole EARHY 1.8 % (B) Pad £/ & Hole ERHY 1.6 £% (C) Pad /)& Hole EILHY
1.4 £% (D) Pad &/VF Hole HRHY 1.2 £% -
e | PRI Toe ERUIEI R )
MEEELTTH BRGERE T H OMEITTEE HE R QMG TITHER -
— MEBR T S RN RS B DI 7 e R
317 - (AEEIHERINEAS BREHAEIEAS OSREERESEE O)IRIBETZ(HEE
B ERENRAR T iR -
318 ¢ DUt E R clock HY Trace JER B FEAYAL B Bl 7207
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(A)E Power fEHE#E (B)EE Ground fEHEHAT (C)EETEEL 21 3E Ground JEAHAT (D)EL5E#E 424 Power
JEFEAD -

BT RSP S AE 2 /D Hz DUT I - BRG R S i Y 5 =02

D 319 (A)1k (B)10k (C)100k (D)IM -
320 © #E{F 100MHz BFEEE %R A4 26/ 2(A)0.066mm (B)0.0066mm (C)0.66mm (D)0.00066mm °
A 01 £ PADS Layout #2{F 1 - 22t ASC HEFEAIE#R(E ?
(A)File/Export (B)File/Import (C)File/Create PDF (D)Tools/Export °
D 19 1E PADS Layout #{EHh > BEEE(E— Nets > $#05 B A5 #7542 Properties HY Trace Width Ff&#ERZ5 5
ARZEAA) EFE B 10 miles (B) EE A 20 miles (C) B 8 miles (D) EEAR—E] -
A 323 ¢ 1F PADS Layout ¥2{EH" > Add Route FYZHHEEFE £ 2(A)F2 (B)F3 (C)F5 (D)F6 -
B 34 H’%%I{’Eiﬁi?éZﬁ{fFﬁéi?é'éﬁﬁé PCB o[z ?
(A) BE i A B i (B) NEbE P YR (O) ML (D) SEAT el o
C 325 Bu st EUSECE RS EA R E 2 (A) (R (B) 2R (O) BEELERE (D) BRERHETE -
C 26 BRI AR T 7R e 2 1 2
(A) BEINEEE (B) B &R AR (O 4Rt ) B 2 MifZ (D) 34T -
C 37 Tﬁé%@i#_?ﬁ%ﬁﬁZﬁﬁﬁ%@ ? )
(A) BiibTofRhiE (B) B8 (O i (D) B hnsaEelsRy] -
Foll/ VIR - BEAR(S SR EA o iR 2 2
A 328 (A AATEfLEEEREIE N mEERE (B) (EHZ4H55 S EA (O) MBI ER K7 (D) £
FH# R 2 B4R -
B 209 1/0 *)iiz?ﬁﬁ?ﬁﬁlﬁ » AGFT via Z5{E > HIGREFefr] ?
(A) & PCB & ih%7F (B) Btk ESD & (C) BN (D) [ElE 1/0 Rtk -
B 330 PADS Layout Hiffii% 2 (445 52 B i A\ S RE e St i4?
(A)A Filt (B)S #45 (O)D il (D)F fi -
3] —RCERAER BRIV E4R - FTA N ERE ZHEE R T T?
(A)Top Layer (B)Bottom Layer (C)Paste Top Layer (D)Paste Bottom Layer °
C 332 PADS Layout ;E4RIFF5 Zi AGHEEE A 2(A) RB)EO WD) Q -
113 PADS Layout H{EF Ctrl+F FYZHEEZ?
(AZFhel B)ZFEaT (ORZFFRER Bottom D)dmHZ (TR o
B 33 | pADS Layout s b e T 51— EE o) o 8 2 () o o) L.
[E— A TT AR R iR _E DA [E 5 190 2 05 PR 2 IR A ol Rysa?
B 335 (AN SR T B)ETE ZEMEA (CPCB M7 IESE 85 80T - 1]k D H R B 8 R A
(D)f & FE R S 5
B 336 %ﬁ%{; PCB 2 &R - J%T%F%%Iﬁ%ﬁﬁi?&(% ’ 5%5&5%@%%&%@%&%?
(A) B A ZgpE (B) Bl eE R Alm B iy (C) ik &kl i im BT (D) IF s 2
PCB Z(S9k4% ~ Hh&RELEER4R 2 4R e Rt » (o] & i fE?
B 337 1 (A) HugR > (E9848 > EIRER (B) Mgy > EIRLE > (B9548 (O) HisR=EJH4R=55%4% (D) H4R=(55%
4R > FERAR o
et PCB A HB 2 Sy B i B EE B Py et g P 7 =02
A 338 1 (A) BHTHAONERE B) BEMERE—FEEERE O 20— FrEERE D) WEtHE—#
Hhr o
figpatatekiz - IEMUREMGsET » U8 R = A?
C 339 (A) iﬁtt_%ﬁ%%ﬂ%zm%%%ﬂﬁ ’ %@ﬁ%%%‘iﬁzﬂ@i&éﬁ (B) Ryt BR A E - FouiERE 2
SRR TR E - (O PCB @S2 HAEEE T IIEAIH )T (D) EIRGHIMGRIEE S
B o
D 340 PADS Logic AAREMEC S K OFE 2@ A FE O A @@ E # O HHIAO R AOFE®EHEOE
Z O - (A) OQ@OO® (B) DOG®O®® (C) DO®D®® (D) DO®O®®® -
PADS Layout JAL B E T CFNIEF R ALE OA MR BN QBEEA RN OB G E (1@ 1 2
C 341 @)ITAEOWEN T ©F M @ MG, -
(A) DOBR®BG®® B) ®®DORO® (C) @200@G®® (D) POG®OEO® -
PADS Layout JABEE T ILIFAE @ R T E R - BB R W EERE?
B 342 T (A)BEFRS S R B AT B)RERE R (O AR A s E= SR D) EF
AR B SN -
D 343 ° PADS Layout IREE F T UEH SR BT FE - & UK A T HEEE?
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(A BRI IE R B AT R (B) B (ErS (S M AR (OZ A s R e FERR 1S (D)ZEAF:
ATEE I R A At

PADS Layout i & & TITFHURS B EE K7 LUTHEZ T AR -

B 344 (A) 50 Mils (B) 100 Mils (C) 150 Mils (D) 200 Mils <
LRER4REE PCB B EZE S8 Okt tn T RU4R @ 7/ N 90 fE @it H AR @VIA(E FL)HV DR
A 345 AFORMHEEARE IR Z 2T A 1 2O MisRiEREE1D 50mil -
(A) D@B® (B) @0@6 (C) ®@G® (D) D@B® -
B 346 | PCB FE4RAVEE FHIRZERE 2 (A)FEEEZE B)ER AN (OFEILA/N D)FEASIE -
A 347 | PCB ZEAREAYEESE T HAMEZIAE ? (A)EREE B)ERAN (OFAAN DASIK
A 348 FREEEFSHENT PCB 475 1mm HIRHFERLINA)IA (B)2A (O)0.5A (D)0.25A -
PCB fi4RAT—R% A T 711 B IE?
D 349 (MMEEIZES 2 BT RFERSR E — 2 B ENEU T BRI T e G sk (O Tt HHERL &
PCB 4ME (DB THFESE R AE—itE -
£ PCB Layout # - ZLRIEEEAAVBA O Bk - NEIE BIE 2
C 350 (A)EXEN Setup/Display Colors #: A (B)f#% Ctrl + Alt + C $# #: A (C)FFBA M BEE & 542 Default Palette
PETH I (D) EBA OSSR S5 Palette $H S
351 S E NS IRER o W Ry 0.1uF B/ DB BN EE A A (I B T T LA A T 2
[ 2(A)10uF (B)1uF (C)0.01uf (D)0.001uF ©
352 - PCB LAYOUT g&atHESRREEE AT » NI E&E 2 (Q)FA B)EA Ot O)LLEEE -
C 353 £ PADS Layout F1#£ File/Import H1 N5 o[ & HERIFE ZE AT | A ?
(A)Protel 2 PCB #& (B)P-CAD = PCB #& (C)ORCAD =z PCB #& (D)CADSTAR =~ PCB #& -
I R T R ] o P R
(A) BFEA B THEE R ERD TS - BEAMN SRS - BHEA R (B) BT
D 354 | ARG  —EREET SRR 0 O MHITHEERN R S - B
H > $EBE - SHEUEGETTE (D) 90% MY BRI A RIREE A TR A8 B 25 2 R T it
19 o
c 355 BRI E S A LR N RE IR TIE E A B RIs A L B MR S) - 551
HHRHE B 2(A)EMI (B)IEC (C)EMC (D)EEC -
=R (SR ERITEET > R HTEE SRR R 2 > (EMARIF SR E T SRR T N(IE4R) - 55
B 356 [N EMisrE AN EE ?
R IR E R R AVAVAVAVAY «7avaVaVal ) B AU A U A WA U
B 357 Ryt e A FE G T > BRI EERRAR 2 Bk A R FE A1 e 2
(A) 78 Fy—EEAZ #EEE (B) AN o] By—EEA 2 #E% (C) TS (D) R AR AREREN AT -
B 358 FEZEET - RN EGRES A SR A TR SRR AT ETE 2
(AT B)BETHE OHATE O)fEd T -
D 359 PCB i[5t » NEHERIERESEAREEL - HFEHEHZ(EE 2
(AAE 5 e BEIES OFIEZEH O THE -
360 - REBFRAORLE B AR 2 (A) BER AR (B) BEHE K (C) ELRiHEK (D) FREA -
ZENEFMGE T T E RO [ERE?
D 361 (AMEETEGEER BWGEEE—ERE - (RRFFT OMSREE L TN E  fREF
SEAT (D) AR SEA I fHEE o
C 36 YA E A R 2 I v i B A S S R AR TR MR F?
(A)FESEEARES (BRI BN/ B HE (OIEERERE O)EEREE -
Ryl IC AYEERE THERTE > fEMUERIGEETHY SRR AR (TR 2
C 363 | (A) FEIT IC AUERGRE ALG (B) FE4T 1C Ayaiaffa i (O F4T 1IC AYEEJREEE (D) 5241 1C AUFE
PR -
c 364 & Ry EIN PCB 5&a T » i FEER G IE D2 T 51 fa) 3y 3 2 H 4D
(A)Layout TEAR B)EEIEEE (O)S5RMERS 2 FimEHET (D) EF RS -
b 165 FCC J DOC #R#EAE 450KHz 28 2/ 4 i [ ] oy B R 4R (R 0
(A)IMHz (B)10 MHz (C)15 MHz (D)30 MHz ©
D 366 - BT RTEREUE TR LAY HERAE EERE N AT B SRR AE A 2 (A A (B)r (OB (D)#EER -
D 367 PEHIREIE R SR - TEAMRE 2
(A) BN —HatIRES (B) (F BRI (C) EEIRERHEE (D) #br—(E ety -
C 368 | @t IR E L e R )N o EEH A R 2
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(A) BRI E B) EARELIFZER O PHibEN TEESE O) MINERE -

Hﬂl

369

HRTEORE R ERR SR AR EMS HUMHRAEE (I
(A)ANS3548 (B)GB4943 (C)CNS13438 (D)EN55022 -

370

A T BUiLR 5 AP A HIMER AT T IE S EE AR ?
(A) EARNY (B) AR (O (RIS RGN D) fEf R -

371

I ARAR IS 0 REEERAY P TEAR - MG EA IR G L A E?
(A) A B2 (B) (RIS > RESGHEN (O AR (D) EAR

372

SEE - Eh > ERYES  EAAMEEC = A SRR ? (A) 5 (B) 4L(C) & (D)

373

PR MRS SR E R B R - G AT > ERTRES RIS 2 (A) XD (B) (ERAHERR
K (C) EFHEERIN: (D) 4LIMR -

374

[ ARk g IERAAE 2 (A) B (B) M (C) i (D) FlJa -

375

W5 THRHARNMRE - B—5 LE/VER 57 I ARTIESN - BBr#EE/ VRER%
DHYFTEEZE R 7 (A)0.2 ILTAR B2 ILTAR (©0.6 ILTAR (D)6 ILAKR -

376

REEGERIENZ GBI LIFREBEE A ? (A /NEF  (B)24 /N (O12/MEF (D)8 /)

B -

377

REEIRERIELERNE > E @G B 2 fm AR B AWI0ST  B)I20T  O130C
(D)180C -

378

AR RS TR mATERE 2 NEL A ?
(A) PrIEReR, - ESHEZfEE (B) PilbdE. BHAM I gESHEZEE O PhibmBRaEs
ZieE D) GiEEGER, HEEEFS I aE -

379

TR T AR R EREARE - [ R ?
(A) dLEOFRIDKEEH ~ 251E B) &EFoREE ~ B O MOFEREE -~ BEERH D) Eh
TR -

380

RO SR > EREMIE MIIIENR? (A) JAE B) AT (C) MY (D) Rl -

381

KSR > MY EA R EHRE A ?
(A) FEMCR A BRGREIRRAT Y Z 2L (B) RoKAVERERAY R (EEERE (C) A e AR
EREVTIR (D) A ATFFE[EDK KR -

(@

382

NI AR N RE R AR R T T B 2
(AR HEHEEERF BASTHTIR OF VEZE (D) HE TR -

383

EIRRRAR - R EEEEEERER ?
(A) PrEFFE (B) (HEESIKIERREINGE (O FHHRAMRE (D) B RiEE

384

NFSES BRI - i 5 (1 2 Banfy 2 (= a2 (A) F (B) M (C) i (D) /Cafiéi -

385

B MR SRR R K T R Uy FE AT (A T SRR T =R 2
(A) ZE bk gs B) A KE: (C) Bt (D) K -

w o » O W

386

HEIFEFERT? D) 5"5‘5"*%}_%@ B) SeHFER O JeHitE® D) LLEERIE-

(@

387

BRI BN & TP s atoe 2 F Al - MY IG5 B IERE 2 (A) EHBIELIAME - ARERRBIEZAE
AR EREEERT - UJ?@?*%J\% A LR (B) W ZREER —EZMAEE ©
S EIAIIC R (D) BLEEZ -

388

EERESECIERAMERRE S 2 (A) 2EH B) WEHEEVER ©) B HREELER D) N
BEEEE -

389

H%K%'B’\%YE%E‘ZEEEE%E’J%E@ (A)FFEAERE BHF ALY OFFAMELEE D)H
uﬁj\ﬁzﬁﬂjﬁ

390

FH AR P 1E ﬁi}xiiﬁu)\ﬁu B e s EETR > DU R BB I IS

(B GF.@

391

THIEZES - (1 IR IR

M

@ ' ® © — O

392

REEEYEHDE - BEE T - AR EEE EEJ? [ESCEA FHEEBIfE 2 2 5 oy B Ry
%/ 2 4] [ B | U R 5 F R RO PRIERER G - (A) 40% (B) 50% (C) 60% (D) 70% -
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ZERITHMIHLES » ZRALHRSONHY TN (E ) BFERE R %D ppm BUT 2 (A) 0.03 ppm

393 (B) 0.1 ppm (C) 0.25 ppm (D) 0.5 ppm °

304 RAKTGAB EEAR B /KB RORIL - HEREER » DEE—-RAER] » HEHEEREE T
TH ? (A) 7K (B) ZKFAVE (C) A% E (D) S FeEisH -

395 4BV R - FRETEHIERERRIN - MEEA BT ? (A WEEER B) 4#E&
(C) &\EE (D) ¥KAgEH -

306 RER 2 BEZE R DUE N BRI IE TIEHEZUT BRI & 20/ DREEAEAE 2 (A)70% ~90% (B)25% ~50%
©)350% ~75% (D)60~80% -

397 RRE ST BT EZ BEEYET A RCERREE 7 A M iEAE > Hrpo R aRs © (A) BEERY®
(B) Eetkd g (C) FErzEM (D) BExE -
BEEE PSR —TAERR(A) EEEE - B0 - IHERIEES B) —IHIVS R EEER T

398 | DAApf#H 130 AT 0 20 AT 0 04 A8 (C) B R ERAEAES 53 B oy & ol LARIWCF A
(D) BRSNS S BEHEAAGAE - /BRI E o] I EM R o
HAZERER A EYVERHHE S (RoHS) » HAERAY/E EDRE MY #HHERR? (A) 3 HERE

399 1000ppm (B) 7&K ° #A#IEE 1000ppm (C) #F > HFEIRE 1000ppm (D) N{EHEE > HERE
1000ppm °

400 BB R B R AR EE T35 i T5< (WEEE) » HoE & 57 F 10 K8 - DUT A3k 10 KEEE? (A)

REIZ A (B) AR E A (O IR (D) BH - R R EEhasts -
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